
  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.connecticutmag.com/content/tncms/live/" />
<meta name="keywords" content="connecticut state department of education, hamden, ned lamont, board of education, hamden school board, governor, greenwich high school, schools superintendent, toni jones, peter yazbak" />
<meta name="news_keywords" content="connecticut state department of education, hamden, ned lamont, board of education, hamden school board, governor, greenwich high school, schools superintendent, toni jones, peter yazbak" />
<meta name="description" content="For some time, parents and school districts have been assured they can keep their kids home for distance learning in the fall should they chose &mdash; and districts have been" />
<meta name="author" content="Linda Conner Lambeck" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=961%2C630" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="CT officials: Whether or not students show up, districts must include a full in-school option" />
<meta property="og:description" content="For some time, parents and school districts have been assured they can keep their kids home for distance learning in the fall should they chose &mdash; and districts have been" />
<meta property="og:site_name" content="Connecticut Magazine" />
<meta property="og:section" content="THE CONNECTICUT STORY" />
<meta property="fb:app_id" content="1258687147569712" />
<meta property="article:publisher" content="https://www.facebook.com/connecticutmagazine/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@connecticutmag" />
<meta name="twitter:image:alt" content="classroom" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.d820b73daef6eb91d02575a30888f9d4.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/live/global/resources/styles/site.css?_dc=1532020758"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700"/>
<style>/*<![CDATA[*/ #user-controls-1308051 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1308051 .tn-user-screenname, #user-controls-1308051 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1308051 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1308051 .dropdown-signup { font-size: 12px; } #user-controls-1308051 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1308051 .large-user-avatar { margin-right: 10px; } #user-controls-1308051 .large-user-controls { font-size: 12px; } #user-controls-1308051 .logout-btn { cursor: pointer; } #user-controls-1308051 .login-btn { color: #fff!important; } .follow-links-1308049 li { margin-right: 1px; padding: 0; } .follow-links-1308049 li a, .follow-links-1308049 li a:focus, .follow-links-1308049 li a:active { ; color: #148be2!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1308049 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1308049 li a.fb:hover { color: #3A59A5; } .follow-links-1308049 li a.tw:hover { color: #46C8F9; } .follow-links-1308049 li a.yt:hover { color: #CE2B29; } .follow-links-1308049 li a.is:hover { color: #D4C4A2; } #tncms-block-1307970 .tnt-prop-img { max-width: 2320px; } #site-logo-1307970 { color: #666; } #block-1308047 .search-spinner { position: absolute; } #block-1308047 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1308047 { margin-bottom: 0; } #site-search-1308047 .site-search-form { padding: 0; } #site-search-1308047 #site-search-1308047-btn { outline: none; } #site-search-1308047 #site-search-1308047-term { border: 0; box-shadow: none; } #site-search-1308047 .site-search-form { box-shadow: none; } #tncms-block-1308044 .tnt-prop-img { max-width: 400px; } #block-1308048 .search-spinner { position: absolute; } #block-1308048 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #block-1307972 .block-title.dark > .block-title-inner > *, #block-1307972.block.dark .card .content-overlay * { color: rgba(0,0,0,1); } #block-1307972 .block-title.light > .block-title-inner > *, #block-1307972.block.light .card .content-overlay * { color: rgba(255,255,255,1); } #block-1614155 .tnt-slider-controls { text-align: right; padding-bottom: 30px; margin: 10px 0px; position: relative; top: 0%; transform: translateY(0%); -webkit-transform: translateY(0%); -ms-transform: translateY(0%); } #block-1614155 .tnt-slider-previous { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 35px; } #block-1614155 .tnt-slider-next { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 0px; } #block-1307971 .most-popular .tab-text { display: none; } #block-1307971 .most-popular .active .tab-text { display: inline; } #tncms-block-1563691 .tnt-prop-img { max-width: 300px; } #tncms-block-1650030 .tnt-prop-img { max-width: 2545px; } #tncms-block-1579571 .tnt-prop-img { max-width: 1879px; } #tncms-block-1337071 .tnt-prop-img { max-width: 1505px; } #tncms-block-1345856 .tnt-prop-img { max-width: 443px; } #tncms-block-1308045 .tnt-prop-img { max-width: 2320px; } .follow-links-1308050 li { margin-right: 1px; padding: 0; } .follow-links-1308050 li a, .follow-links-1308050 li a:focus, .follow-links-1308050 li a:active { ; color: #148be2!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1308050 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1308050 li a.fb:hover { color: #3A59A5; } .follow-links-1308050 li a.tw:hover { color: #46C8F9; } .follow-links-1308050 li a.yt:hover { color: #CE2B29; } .follow-links-1308050 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/the-connecticut-story","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Linda Conner Lambeck","id":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":254},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["connecticut state department of education","hamden","ned lamont","board of education","hamden school board","governor","greenwich high school","schools superintendent","toni jones","peter yazbak"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/connecticutmag.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8013/connecticutmag.com/the-connecticut-story';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8013/connecticutmag.com/the-connecticut-story';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8013/connecticutmag.com/the-connecticut-story';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1506528403"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>CT officials: Whether or not students show up, districts must include a full in-school option | THE CONNECTICUT STORY | connecticutmag.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.connecticutmag.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/f1511b92-8b1e-11e6-aaab-7b82dd92031e.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="CT officials: Whether or not students show up, districts must include a full in-school option | THE CONNECTICUT STORY | connecticutmag.com" href="http://www.connecticutmag.com/search/?f=rss&amp;t=article&amp;c=the-connecticut-story&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              
    
    <script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
    
    
    <script>
    $(document).ready(function() {
       $( "button#site-search-1308048-btn" ).addClass( "fa fa-search" );
     });
    </script>
    <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    <!-- 1Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->
    
    
   <script type="text/javascript">
      window._taboola = window._taboola || [];
      
      _taboola.push({article:'auto'});
      
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/hearstlocalnews-ctbulletin/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
    
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '705827423162994'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=705827423162994&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3 section-the-connecticut-story type-article infinity-disabled" data-path="/the-connecticut-story">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.connecticutmag.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fthe-connecticut-story&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Linda+Conner+Lambeck&tncms.asset.id=3f4dadd6-cdc1-11ea-9e67-afd77d3204f3&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=254&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLFP4R');</script>
<!-- End Google Tag Manager -->

<!-- Taboola Widget (body tag)
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
 -->
<div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-magazine">Magazine</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/issues/"  class="nav-link tnt-section-recent-issues">Recent Issues</a>
                                </li><li>
                                    <a href="/magazine/digital-issues/"  class="nav-link tnt-section-digital-issues">Digital Issues</a>
                                </li><li>
                                    <a href="/connecticut-magazine-newsstand-locations/article_8cf9c7cc-e350-11e6-9fa0-0f45614cb96b.html"  class="nav-link tnt-section-where-to-buy">Where to Buy</a>
                                </li><li>
                                    <a href="https://www.ezsubscription.com/CTM/subscribe.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/bests-tops/"  class="nav-link tnt-section-best-lists">Best Lists</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/bestdoctors"  class="nav-link tnt-section-best-doctors">Best Doctors</a>
                                </li><li>
                                    <a href="/topdentists"  class="nav-link tnt-section-top-dentists">Top Dentists</a>
                                </li><li>
                                    <a href="/bestofct/"  class="nav-link tnt-section-best-of-connecticut">Best of Connecticut</a>
                                </li><li>
                                    <a href="/best_restaurants_experts/"  class="nav-link tnt-section-best-restaurants-experts-picks">Best Restaurants: Experts' Picks</a>
                                </li><li>
                                    <a href="/best_restaurants_readers/"  class="nav-link tnt-section-best-restaurants-readers-choice">Best Restaurants: Readers' Choice</a>
                                </li><li>
                                    <a href="/article_2569b440-3731-11ea-b2c5-cb326e28d196.html"  class="nav-link tnt-section-40-under-40-class-of-2020">40 Under 40: Class of 2020</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/food-drink/"  class="nav-link tnt-section-food-drink">Food & Drink</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/reviews/"  class="nav-link tnt-section-restaurant-reviews">Restaurant Reviews</a>
                                </li><li>
                                    <a href="/food-drink/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/best_restaurants_experts/"  class="nav-link tnt-section-best-restaurants-experts-picks">Best Restaurants: Experts' Picks</a>
                                </li><li>
                                    <a href="/best_restaurants_readers/"  class="nav-link tnt-section-best-restaurants-readers-choice">Best Restaurants: Readers' Choice</a>
                                </li><li>
                                    <a href="/food-drink/craft_cruising/"  class="nav-link tnt-section-craft-cruising">Craft Cruising</a>
                                </li><li>
                                    <a href="/food-drink/perfect_pour"  class="nav-link tnt-section-the-perfect-pour">The Perfect Pour</a>
                                </li><li>
                                    <a href="/diningguide"  class="nav-link tnt-section-restaurant-guide">Restaurant Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts/"  class="nav-link tnt-section-things-to-do">Things To Do</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/arts/backstage/"  class="nav-link tnt-section-backstage">Backstage</a>
                                </li><li>
                                    <a href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CONNECTICUTMAG&amp;publisher_url:connecticutmag.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/health-and-science/"  class="nav-link tnt-section-wellness">Wellness</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.ctpost.com/news/coronavirus/?_ga=2.67432081.1206281025.1587400819-1390657030.1574101509"  target="_blank" rel="noopener" class="nav-link tnt-section-covid-19-updates">COVID-19 Updates</a>
                                </li><li>
                                    <a href="/article_6d691d6e-80d6-11ea-80fc-03d3818459c7.html"  class="nav-link tnt-section-covid-19-tips-resources">COVID-19 Tips & Resources</a>
                                </li><li>
                                    <a href="/bestdoctors/"  class="nav-link tnt-section-best-doctors">Best Doctors</a>
                                </li><li>
                                    <a href="/topdentists/"  class="nav-link tnt-section-top-dentists">Top Dentists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/home-garden/"  class="nav-link tnt-section-home-living">Home & Living</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/home-garden/the_goods"  class="nav-link tnt-section-the-goods">The Goods</a>
                                </li><li>
                                    <a href="/home-garden/smart_money"  class="nav-link tnt-section-smart-money">Smart Money</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-columns">Columns</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/arts/backstage"  class="nav-link tnt-section-backstage">Backstage</a>
                                </li><li>
                                    <a href="/the-connecticut-story/beachcombing"  class="nav-link tnt-section-beachcombing">Beachcombing</a>
                                </li><li>
                                    <a href="/history/ctfiles"  class="nav-link tnt-section-the-connecticut-files">The Connecticut Files</a>
                                </li><li>
                                    <a href="/home-garden/smart_money"  class="nav-link tnt-section-smart-money">Smart Money</a>
                                </li><li>
                                    <a href="/food-drink/craft_cruising"  class="nav-link tnt-section-craft-cruising">Craft Cruising</a>
                                </li><li>
                                    <a href="/food-drink/perfect_pour/"  class="nav-link tnt-section-the-perfect-pour">The Perfect Pour</a>
                                </li><li>
                                    <a href="/issues/last-word"  class="nav-link tnt-section-the-last-word">The Last Word</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/the-connecticut-bride/"  class="nav-link tnt-section-the-connecticut-bride">The Connecticut Bride</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/the-connecticut-bride/real-weddings"  class="nav-link tnt-section-real-weddings">Real Weddings</a>
                                </li><li>
                                    <a href="/site/forms/real_weddings/"  class="nav-link tnt-section-submit-your-real-wedding">Submit Your Real Wedding</a>
                                </li><li>
                                    <a href="/article_b91680a2-e355-11e6-8072-03f2e13bb03b.html"  class="nav-link tnt-section-where-to-buy">Where to Buy</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscribe" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1308051" class="tncms-block"><div id="user-controls-1308051" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.connecticutmag.com/users/signup/?referer_url=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.connecticutmag.com/users/login/?referer_url=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.connecticutmag.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1308051').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.connecticutmag.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.connecticutmag.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.connecticutmag.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1308051').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.connecticutmag.com/users/logout/" id="user-logout-form-1308051"><input type="hidden" name="referer_url" value="https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1308049" class="tncms-block"><div class="follow-links-1308049 pull-right">
    
    <section id="block-1308049" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/connecticutmagazine/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/connecticutmag" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCDrk_gIKKvWoqFDhWmghoUg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/connecticutmagazine/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.connecticutmag.com",
  "sameAs" : ["https://www.facebook.com/connecticutmagazine/","https://twitter.com/connecticutmag","https://www.youtube.com/channel/UCDrk_gIKKvWoqFDhWmghoUg","https://www.instagram.com/connecticutmagazine/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1336640" class="tncms-block"><!-- Begin Hearst Ad --><div id="A728" class="block text-center">
<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("A728");/*]]>*/</script>
</div>
<br><!-- End Hearst Ad --></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1307970" class="tncms-block logo-block"><div id="site-logo-1307970" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=200%2C46" 
            srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=200%2C46 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=300%2C69 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=400%2C92 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=540%2C124 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=750%2C173 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=1200%2C276 1200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/3d3718ae-dfae-11e9-8a62-a338b3104e5b.png?resize=1700%2C391 1700w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1308047" class="tncms-block"><section id="block-1308047" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1308047" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1308047" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1308047-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1308047-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1308047-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1308047').submit();
        return false;
    });

    $('#site-search-1308047').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1308047 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1308047 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1308047-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1308044" class="tncms-block conn-mobile-logo-block"><section id="block-1308044" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/ba603a76-da50-11e9-b284-2b6360f3d369.png?resize=200%2C46 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/ba603a76-da50-11e9-b284-2b6360f3d369.png?resize=300%2C69 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/ba603a76-da50-11e9-b284-2b6360f3d369.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Test"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-magazine"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Magazine</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-recent-issues"  href="/issues/" >
                    <span class="nav-label">Recent Issues</span>
                </a></li><li>
                <a class="nav-link  tnt-section-digital-issues"  href="/magazine/digital-issues/" >
                    <span class="nav-label">Digital Issues</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-to-buy"  href="/connecticut-magazine-newsstand-locations/article_8cf9c7cc-e350-11e6-9fa0-0f45614cb96b.html" >
                    <span class="nav-label">Where to Buy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.ezsubscription.com/CTM/subscribe.asp"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-best-lists"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/bests-tops/" >
                    <span class="nav-label">Best Lists</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-best-doctors"  href="/bestdoctors" >
                    <span class="nav-label">Best Doctors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-top-dentists"  href="/topdentists" >
                    <span class="nav-label">Top Dentists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-connecticut"  href="/bestofct/" >
                    <span class="nav-label">Best of Connecticut</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-restaurants-experts-picks"  href="/best_restaurants_experts/" >
                    <span class="nav-label">Best Restaurants: Experts' Picks</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-restaurants-readers-choice"  href="/best_restaurants_readers/" >
                    <span class="nav-label">Best Restaurants: Readers' Choice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-40-under-40-class-of-2020"  href="/article_2569b440-3731-11ea-b2c5-cb326e28d196.html" >
                    <span class="nav-label">40 Under 40: Class of 2020</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-food-drink"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/food-drink/" >
                    <span class="nav-label">Food & Drink</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-restaurant-reviews"  href="/reviews/" >
                    <span class="nav-label">Restaurant Reviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recipes"  href="/food-drink/recipes/" >
                    <span class="nav-label">Recipes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-restaurants-experts-picks"  href="/best_restaurants_experts/" >
                    <span class="nav-label">Best Restaurants: Experts' Picks</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-restaurants-readers-choice"  href="/best_restaurants_readers/" >
                    <span class="nav-label">Best Restaurants: Readers' Choice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-craft-cruising"  href="/food-drink/craft_cruising/" >
                    <span class="nav-label">Craft Cruising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-perfect-pour"  href="/food-drink/perfect_pour" >
                    <span class="nav-label">The Perfect Pour</span>
                </a></li><li>
                <a class="nav-link  tnt-section-restaurant-guide"  href="/diningguide" >
                    <span class="nav-label">Restaurant Guide</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-things-to-do"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts/" >
                    <span class="nav-label">Things To Do</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-backstage"  href="/arts/backstage/" >
                    <span class="nav-label">Backstage</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CONNECTICUTMAG&amp;publisher_url:connecticutmag.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-wellness"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/health-and-science/" >
                    <span class="nav-label">Wellness</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-covid-19-updates"  href="https://www.ctpost.com/news/coronavirus/?_ga=2.67432081.1206281025.1587400819-1390657030.1574101509"  target="_blank" rel="noopener">
                    <span class="nav-label">COVID-19 Updates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19-tips-resources"  href="/article_6d691d6e-80d6-11ea-80fc-03d3818459c7.html" >
                    <span class="nav-label">COVID-19 Tips & Resources</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-doctors"  href="/bestdoctors/" >
                    <span class="nav-label">Best Doctors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-top-dentists"  href="/topdentists/" >
                    <span class="nav-label">Top Dentists</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-home-living"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/home-garden/" >
                    <span class="nav-label">Home & Living</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-goods"  href="/home-garden/the_goods" >
                    <span class="nav-label">The Goods</span>
                </a></li><li>
                <a class="nav-link  tnt-section-smart-money"  href="/home-garden/smart_money" >
                    <span class="nav-label">Smart Money</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columns"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Columns</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-backstage"  href="/arts/backstage" >
                    <span class="nav-label">Backstage</span>
                </a></li><li>
                <a class="nav-link  tnt-section-beachcombing"  href="/the-connecticut-story/beachcombing" >
                    <span class="nav-label">Beachcombing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-connecticut-files"  href="/history/ctfiles" >
                    <span class="nav-label">The Connecticut Files</span>
                </a></li><li>
                <a class="nav-link  tnt-section-smart-money"  href="/home-garden/smart_money" >
                    <span class="nav-label">Smart Money</span>
                </a></li><li>
                <a class="nav-link  tnt-section-craft-cruising"  href="/food-drink/craft_cruising" >
                    <span class="nav-label">Craft Cruising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-perfect-pour"  href="/food-drink/perfect_pour/" >
                    <span class="nav-label">The Perfect Pour</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-last-word"  href="/issues/last-word" >
                    <span class="nav-label">The Last Word</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-the-connecticut-bride"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/the-connecticut-bride/" >
                    <span class="nav-label">The Connecticut Bride</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-weddings"  href="/the-connecticut-bride/real-weddings" >
                    <span class="nav-label">Real Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-your-real-wedding"  href="/site/forms/real_weddings/" >
                    <span class="nav-label">Submit Your Real Wedding</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-to-buy"  href="/article_b91680a2-e355-11e6-8072-03f2e13bb03b.html" >
                    <span class="nav-label">Where to Buy</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1308048" class="tncms-block hidden-md hidden-lg"><section id="block-1308048" class="block emphasis-h3 dark  " >
    <div class="clearfix"></div>
    <div id="search-form-1308048" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1308048" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-1308048-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1308048-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1308048-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1308048').submit();
        return false;
    });

    $('#site-search-1308048').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1308048 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1308048 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1308048-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1336640" class="tncms-block"><!-- Begin Hearst Ad --><div id="A728" class="block text-center">
<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("A728");/*]]>*/</script>
</div>
<br><!-- End Hearst Ad --></div><div id="tncms-block-1307972" class="tncms-block"><section id="block-1307972" class="block emphasis-h3   " ><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/the-connecticut-story/" itemprop="item">
                        <span itemprop="name">THE CONNECTICUT STORY</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-1307972 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/the-connecticut-story">
                
                THE CONNECTICUT STORY
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
        </div><div id="modal-image-56271744-cdcc-11ea-adf1-97fa5351d9f0" class="modal fullscreen in modal-image image-default modal-56271744-cdcc-11ea-adf1-97fa5351d9f0" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=400%2C262"
                    srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=200%2C131 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=300%2C197 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=400%2C262 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=540%2C354 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=750%2C491 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=1024%2C671 1200w"
                    sizes="100vw"
                    width="1024"
                    height="671"
                    alt="classroom"
                    class="img-responsive true-size white" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-56271744-cdcc-11ea-adf1-97fa5351d9f0" data-target=".caption-inner-modal-image-56271744-cdcc-11ea-adf1-97fa5351d9f0">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-56271744-cdcc-11ea-adf1-97fa5351d9f0 collapse in"><div class="caption-text"><p>desk and chairs in classroom. Undated file photo. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">xy - Fotolia</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.connecticutmag.com%2Fclassroom%2Fimage_56271744-cdcc-11ea-adf1-97fa5351d9f0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/classroom/image_56271744-cdcc-11ea-adf1-97fa5351d9f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=classroom&via=connecticutmag&url=https%3A%2F%2Fwww.connecticutmag.com%2Fclassroom%2Fimage_56271744-cdcc-11ea-adf1-97fa5351d9f0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/classroom/image_56271744-cdcc-11ea-adf1-97fa5351d9f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.connecticutmag.com/classroom/image_56271744-cdcc-11ea-adf1-97fa5351d9f0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/classroom/image_56271744-cdcc-11ea-adf1-97fa5351d9f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.connecticutmag.com/tncms/asset/editorial/56271744-cdcc-11ea-adf1-97fa5351d9f0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BConnecticut%20Magazine%5D%20classroom&body=https%3A%2F%2Fwww.connecticutmag.com%2Fclassroom%2Fimage_56271744-cdcc-11ea-adf1-97fa5351d9f0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/classroom/image_56271744-cdcc-11ea-adf1-97fa5351d9f0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56271744-cdcc-11ea-adf1-97fa5351d9f0"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-56271744-cdcc-11ea-adf1-97fa5351d9f0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="56271744-cdcc-11ea-adf1-97fa5351d9f0" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="56271744-cdcc-11ea-adf1-97fa5351d9f0" class="save-list-56271744-cdcc-11ea-adf1-97fa5351d9f0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="56271744-cdcc-11ea-adf1-97fa5351d9f0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-56271744-cdcc-11ea-adf1-97fa5351d9f0 img { max-height: 671px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="asset article-default"  data-url="https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=961%2C630">
            <meta itemprop="width" content="961">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="connecticutmag.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" />
    <style>
                .asset-paging .direction {
                    color: #0c4c9b;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.connecticutmag.com\/tncms\/search\/mlt\/?origin=3f4dadd6-cdc1-11ea-9e67-afd77d3204f3&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="asset-paging">
                <div id="paging-prev-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="paging-link prev offset"></div>
                <div id="paging-next-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            CT officials: Whether or not students show up, districts must include a full in-school option
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline"> Linda Conner Lambeck</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-24T11:20:00-04:00" class="tnt-date asset-date text-muted">
            Jul 24, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-07-24T11:20:00-04:00" class="tnt-date asset-date text-muted">20 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-24T11:20:00-04:00">
    <meta itemprop="datePublished" content="2020-07-24T11:20:00-04:00">
    <meta itemprop="dateModified" content="2020-07-24T11:20:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&via=connecticutmag&url=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.connecticutmag.com/tncms/asset/editorial/3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BConnecticut%20Magazine%5D%20CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&body=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-1343214" class="tncms-block"><div class="ndn_embed" id="inform-perfectpixel-top" data-config-distributor-id="91704" data-config-width="100%" data-config-aspect-ratio="16:9"></div></div></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-white"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-56271744-cdcc-11ea-adf1-97fa5351d9f0" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-56271744-cdcc-11ea-adf1-97fa5351d9f0" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1024">
            <meta itemprop="height" content="671">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=400%2C262"
                    srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=200%2C131 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=300%2C197 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=400%2C262 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=540%2C354 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=750%2C491 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?resize=1024%2C671 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1024"
                    height="671"
                    alt="classroom"
                    class="img-responsive full tnt-restrict-img-56271744-cdcc-11ea-adf1-97fa5351d9f0 white" />
            </div><style>
                .tnt-restrict-img-56271744-cdcc-11ea-adf1-97fa5351d9f0 {
                    max-width: 1024px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>desk and chairs in classroom. Undated file photo. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">xy - Fotolia</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&via=connecticutmag&url=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.connecticutmag.com/tncms/asset/editorial/3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BConnecticut%20Magazine%5D%20CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&body=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="save-list-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>For some time, parents and school districts have been assured they can keep their kids home for distance learning in the fall should they chose — and districts have been advised to come up with three distinct reopening plans: complete in-school instruction, a hybrid model and total remote learning.</p><p>However, a letter from Commissioner of Education Miguel Cardona to school superintendents this week states that “current statutes do not anticipate that remote learning programming “counts” toward the required number of days in school year.”</p><p><span>In addition, school districts have been told that plans that have students in school for only part of the week under their full in-school instruction scenario simply are not acceptable.</span></p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1343215" class="tncms-block"><div class="ndn_embed" id="inform-perfectpixel-mid" data-config-distributor-id="91704" data-config-width="100%" data-config-aspect-ratio="16:9"></div></div></div><p><span><span>“Any plan submitted to the Connecticut State Department of Education on July 24, 2020, that does not include a full reopening option as one of the three models, where all public school students have the opportunity to access school in person five days a week, will not be in compliance with current state laws regarding the number of school days,” the letter states.</span></span></p><p>Specifically, “Excluding public school students for certain days of the week (for example, having certain grades only attend school on Mondays and Tuesdays, with remote learning the other days) is not appropriate under the first model.”</p><div id="b300-mobile" class="ctpl-duplicated-ad"> </div><p>That would seem to call into question the Greenwich Public Schools’ draft reopening plan that calls for no more than 50 percent of high school students on campus at a time for face-to-face instruction — even if the transmission risk to COVID-19 is deemed low.</p><div id="s300-mobile" class="ctpl-duplicated-ad"> </div><p>Since Greenwich High is one of the largest schools in the state, Superintendent Toni Jones is hoping the state shows some flexibility.</p><p>“We are concerned that the CSDE is standing firm for a full return to Greenwich High School,” Jones said Thursday. “However, we are working through what logistical considerations would need to be made. We are still working to communicate with the state to see if a hybrid approach would be possible, especially given the enrollment and building capacity of GHS.”</p><p>In Hamden, Schools Superintendent Jody Goeler said the district will submit the three required plans on Friday, but only because of the requirement. The Hamden school board strongly backs beginning the school year with a hybrid model that allows students to rotate in and out of school.</p><p>So do parents. Fewer than 50 percent of Hamden parents surveyed say they intend to send their children to school in the fall if it is five days a week, but four out of five told the district they would participate in a hybrid model that had children switching out between home and school.</p><p>“We believe more parents will send their children to school with a hybrid plan, as we will be able to follow all CDC guidelines,” Goeler said. “Teacher surveys indicate a much stronger preference for the hybrid plan as well.”</p><p>Districts all have until Friday to submit fall reopening plans to the state. Department officials have established a review process to ensure the plans meet expectations.</p><p>The state expects local plans to explain how to handle a full reopening — where all public school students have the opportunity to access school in-person five days a week except for families who opt for temporary remote learning.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1336644" class="tncms-block"><!--cube article only--><div id="DFM-adPos-article" class="block text-center"> 
   <script>googletag.cmd.push(function() {googletag.display('DFM-adPos-article');});</script>
</div></div></div><p>Districts were also told to plan a so-called hybrid model of in-school and remote learning — if the transmission rate ticks up to moderate — and one that would provide only remote learning should school be canceled again in case there is a resurgence of COVID-19 infections in the state.</p><p>“The Governor and the department’s expectations were very clear that all school districts were to develop plans for three scenarios for fall of 2020,” said Peter Yazbak, a state Department of Education spokesman. “We acknowledge the challenges that some districts have expressed in meeting the requirements and have established a dedicated support team to help districts.”</p><p>Ultimately, Yazbak said, public health data will dictate if districts turn to a hybrid or full remote model.</p><p>State officials also said Thursday that students kept home for remote learning will be handled like districts handle someone with a long-term illness.</p><p>Under normal circumstances, <a href="https://portal.ct.gov/SDE/Chronic-Absence/Chronic-Absence">any absences from school that add up to 10 or more </a>qualifies as chronic absenteeism.</p><p>All districts will be expected to track daily attendance for students who opt in to remote learning. State guidance on how to do that is forthcoming.</p><p>Students who temporarily opt-out of in-school instruction will remain public school students unless a parent decides to “home school” their child.</p><p>As long as the school district is holding school sessions for the required number of days and all students have access to those sessions, the school system is in compliance, state officials said on Thursday.</p><p>Last spring, when in-person learning abruptly ended mid-March, districts were allowed to count remote learning toward the 180 days.</p><p>On Thursday, State Sen. Will Haskell, D-Westport, threw his support behind districts like Greenwich and Hamden that would prefer to go with their hybrid models. The chair of the senate education committee sent a letter to Cardona and the governor urging them to allow virtual class days to count toward the state’s legally mandated school year.</p><p>“In order to continue (success in containing COVID-19), I believe it is essential that the Department of Education grant school districts with the flexibility they need to plan for a safe reopening in the fall,” Haskell said. “It is clear to me and many of my constituents that social distancing in secondary schools while at full capacity presents unique challenges, including crowded hallways, students moving between classes, lunch scheduling and more. In that light, I ask that you give local school districts full latitude to make decisions that will keep students and teachers safe.”</p><p>Gov. Ned Lamont has said he wants a full return to school in the fall if public health data continues to support it, saying students, as well as employers who count on parents coming to work, need it.</p><p>He said he will announce by early August if the full in-school plan is still a go.</p><p>State law requires a 180-day school year, but earlier this month the state Board of Education gave districts permission <a href="https://www.ctpost.com/news/coronavirus/article/The-right-thing-to-do-State-to-allow-15407058.php">to shorten that by three day at the start of the school year</a> to provide more time for preparation.</p><p>lclambeck@<span class="skimlinks-unlinked"><a href="http://ctpost.com">ctpost.com</a></span>; twitter/lclambeck</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1343216" class="tncms-block"><div class="ndn_embed" id="inform-perfectpixel-bottom" data-config-distributor-id="91704" data-config-width="100%" data-config-aspect-ratio="16:9"></div></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&via=connecticutmag&url=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.connecticutmag.com/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.connecticutmag.com/tncms/asset/editorial/3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BConnecticut%20Magazine%5D%20CT%20officials%3A%20Whether%20or%20not%20students%20show%20up%2C%20districts%20must%20include%20a%20full%20in-school%20option&body=https%3A%2F%2Fwww.connecticutmag.com%2Fthe-connecticut-story%2Fct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school%2Farticle_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3f4dadd6-cdc1-11ea-9e67-afd77d3204f3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="save-list-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22connecticut%20state%20department%20of%20education%22#tncms-source=keyword" class="tag-connecticut-state-department-of-education label label-default" >Connecticut State Department Of Education</a>
            </li> <li>
                <a href="/search/?k=%22hamden%22#tncms-source=keyword" class="tag-hamden label label-default" >Hamden</a>
            </li> <li>
                <a href="/search/?k=%22ned%20lamont%22#tncms-source=keyword" class="tag-ned-lamont label label-default" >Ned Lamont</a>
            </li> <li>
                <a href="/search/?k=%22board%20of%20education%22#tncms-source=keyword" class="tag-board-of-education label label-default" >Board Of Education</a>
            </li> <li>
                <a href="/search/?k=%22hamden%20school%20board%22#tncms-source=keyword" class="tag-hamden-school-board label label-default" >Hamden School Board</a>
            </li> <li>
                <a href="/search/?k=%22governor%22#tncms-source=keyword" class="tag-governor label label-default" >Governor</a>
            </li> <li>
                <a href="/search/?k=%22greenwich%20high%20school%22#tncms-source=keyword" class="tag-greenwich-high-school label label-default" >Greenwich High School</a>
            </li> <li>
                <a href="/search/?k=%22schools%20superintendent%22#tncms-source=keyword" class="tag-schools-superintendent label label-default" >Schools Superintendent</a>
            </li> <li>
                <a href="/search/?k=%22toni%20jones%22#tncms-source=keyword" class="tag-toni-jones label label-default" >Toni Jones</a>
            </li> <li>
                <a href="/search/?k=%22peter%20yazbak%22#tncms-source=keyword" class="tag-peter-yazbak label label-default" >Peter Yazbak</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1614155" class="tncms-block"><section id="block-1614155" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1614155 ">
        <div class="block-title-inner">
            <h4>
                
                More From This Section
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1614155-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-the-connecticut-story">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3f4dadd6-cdc1-11ea-9e67-afd77d3204f3 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CT officials: Whether or not students show up, districts must include a full in-school option"
                            class="img-responsive lazyload full white"
                            width="671"
                            height="671"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?crop=671%2C671%2C176%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?crop=671%2C671%2C176%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?crop=671%2C671%2C176%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?crop=671%2C671%2C176%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/5/62/56271744-cdcc-11ea-adf1-97fa5351d9f0/5f1b0f3254cc4.image.jpg?crop=671%2C671%2C176%2C0&resize=671%2C671&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/the-connecticut-story/ct-officials-whether-or-not-students-show-up-districts-must-include-a-full-in-school/article_3f4dadd6-cdc1-11ea-9e67-afd77d3204f3.html" class="tnt-asset-link">
        

        
            CT officials: Whether or not students show up, districts must include a full in-school option</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1614155-bb7b7280-c844-11ea-9128-073ea8b37cb8" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-the-connecticut-story">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bb7b7280-c844-11ea-9128-073ea8b37cb8 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/the-connecticut-story/connecticut-beachgoers-asked-to-avoid-rhode-island-beaches/article_bb7b7280-c844-11ea-9128-073ea8b37cb8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Connecticut beachgoers asked to avoid Rhode Island beaches"
                            class="img-responsive lazyload full white"
                            width="686"
                            height="686"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/9c/39c6d724-c845-11ea-9221-4bf5a698d6eb/5f11c8dbeed64.image.jpg?crop=686%2C686%2C116%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/9c/39c6d724-c845-11ea-9221-4bf5a698d6eb/5f11c8dbeed64.image.jpg?crop=686%2C686%2C116%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/9c/39c6d724-c845-11ea-9221-4bf5a698d6eb/5f11c8dbeed64.image.jpg?crop=686%2C686%2C116%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/9c/39c6d724-c845-11ea-9221-4bf5a698d6eb/5f11c8dbeed64.image.jpg?crop=686%2C686%2C116%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/9c/39c6d724-c845-11ea-9221-4bf5a698d6eb/5f11c8dbeed64.image.jpg?crop=686%2C686%2C116%2C0&resize=686%2C686&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/the-connecticut-story/connecticut-beachgoers-asked-to-avoid-rhode-island-beaches/article_bb7b7280-c844-11ea-9128-073ea8b37cb8.html" class="tnt-asset-link">
        

        
            Connecticut beachgoers asked to avoid Rhode Island beaches</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1614155-c619dd64-c784-11ea-94fd-af954bf09126" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-the-connecticut-story tnt-sub-section-beachcombing">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c619dd64-c784-11ea-94fd-af954bf09126 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/the-connecticut-story/beachcombing/state-historians-new-book-explores-the-events-that-made-us-in-ct-who-we-are/article_c619dd64-c784-11ea-94fd-af954bf09126.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="State Historian's new book explores the events that made us in CT who we are today"
                            class="img-responsive lazyload full white"
                            width="920"
                            height="920"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/c/61/c619dd64-c784-11ea-94fd-af954bf09126/5f108fe848842.preview.jpg?crop=920%2C920%2C139%2C0&resize=920%2C920&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/the-connecticut-story/beachcombing/state-historians-new-book-explores-the-events-that-made-us-in-ct-who-we-are/article_c619dd64-c784-11ea-94fd-af954bf09126.html" class="tnt-asset-link">
        

        
            State Historian's new book explores the events that made us in CT who we are today</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1614155-dbe80814-c77f-11ea-88b0-07ffca9b9b0c" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-the-connecticut-story">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-dbe80814-c77f-11ea-88b0-07ffca9b9b0c media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/the-connecticut-story/statue-controversies-being-black-at-ct-schools-and-other-stories-you-might-have-missed/article_dbe80814-c77f-11ea-88b0-07ffca9b9b0c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +6</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Statue controversies, being 'Black At' CT schools, and other stories you might have missed"
                            class="img-responsive lazyload full white"
                            width="1096"
                            height="1096"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/6/99/69957538-c781-11ea-9916-2b35ee9a169a/5f1084dd40470.image.jpg?crop=1096%2C1096%2C50%2C18&resize=1096%2C1096&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/the-connecticut-story/statue-controversies-being-black-at-ct-schools-and-other-stories-you-might-have-missed/article_dbe80814-c77f-11ea-88b0-07ffca9b9b0c.html" class="tnt-asset-link">
        

        
            Statue controversies, being 'Black At' CT schools, and other stories you might have missed</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1614155-e3b33b84-c38f-11ea-b2ad-8ff2d6608ed3" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-the-connecticut-story">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e3b33b84-c38f-11ea-b2ad-8ff2d6608ed3 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/the-connecticut-story/ct-ghost-hunting-group-plans-to-open-paranormal-museum/article_e3b33b84-c38f-11ea-b2ad-8ff2d6608ed3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CT 'ghost hunting' group plans to open paranormal museum"
                            class="img-responsive lazyload full white"
                            width="800"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/4/88/48856d84-c390-11ea-b3e4-932e793badcb/5f09e34fb4ee4.image.jpg?crop=800%2C800%2C200%2C0&resize=800%2C800&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/the-connecticut-story/ct-ghost-hunting-group-plans-to-open-paranormal-museum/article_e3b33b84-c38f-11ea-b2ad-8ff2d6608ed3.html" class="tnt-asset-link">
        

        
            CT 'ghost hunting' group plans to open paranormal museum</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1614155-22ad4694-c053-11ea-bba7-236a56535338" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-health-and-science">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-22ad4694-c053-11ea-bba7-236a56535338 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/health-and-science/inside-the-connecticut-assisted-living-facility-where-covid-never-had-a-chance/article_22ad4694-c053-11ea-bba7-236a56535338.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +6</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Inside the Connecticut assisted-living facility where COVID never had a chance"
                            class="img-responsive lazyload full white"
                            width="808"
                            height="808"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/a/11/a11c8012-c053-11ea-b693-6bc6ab803372/5f0475030412d.image.jpg?crop=808%2C808%2C196%2C0&resize=808%2C808&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/health-and-science/inside-the-connecticut-assisted-living-facility-where-covid-never-had-a-chance/article_22ad4694-c053-11ea-bba7-236a56535338.html" class="tnt-asset-link">
        

        
            Inside the Connecticut assisted-living facility where COVID never had a chance</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.connecticutmag.com/tncms/asset/editorial/3f4dadd6-cdc1-11ea-9e67-afd77d3204f3/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-1531508" class="tncms-block"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1840542" class="tncms-block"><background-color: red><p><img src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/3/54/354e6ba8-8326-11ea-ad3a-a76c80ca9812/5e9dd179d3074.image.jpg?resize=500%2C77" width="350" alt="Mail icon"></p>
<p><strong><a href="https://www.ctpost.com/news/coronavirus/?_ga=2.262048525.1206281025.1587400819-1390657030.1574101509" target="_blank">• Get the latest updates on COVID-19</a></strong></p>
<p><strong><a href="https://www.connecticutmag.com/were-in-this-together-resources-for-dealing-with-covid-19/article_6d691d6e-80d6-11ea-80fc-03d3818459c7.html" target="_blank">• Resources and tips for coping with the effects of the outbreak</a></strong></p><hr></background-color:></div><div id="tncms-block-1829188" class="tncms-block"><yellow><p><img src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/assets/v3/editorial/8/1b/81b50ed0-800a-11ea-8c99-3733be6176df/5e98ef7d31b32.image.jpg" width="350" alt="Mail icon"></p>
<h2 class="p1" style="text-align: center; color:#4f78bc">Get the best of <i>Connecticut Magazine</i></h2>
<h4 class="p1" style="text-align: center;">…delivered straight to your inbox.</h4>
<p style="text-align: center;">Enter your email to receive our free weekly newsletter:</p>
<form method="post" style="text-align: center;" class="large;" action="http://link.nhregister.com/s/NHR_CT_Mag" placeholder="Email*">
    <input type="text" name="email"><br><input type="submit" value="Subscribe"><input type="hidden" name="redirect" value="https://www.connecticutmag.com/"><hr></form>
    </yellow></div><div id="tncms-block-1307971" class="tncms-block cm-most-block"><section id="block-1307971" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1307971 ">
        <div class="block-title-inner">
            <h4>
                
                MOST POPULAR
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1307971" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1307971" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/issues/features/the-sound-is-on-the-rebound-but-the-work-to-ensure-its-future-is-far/article_fb6c8e3e-c843-11ea-ae66-83a9342b0f48.html">The Sound is on the rebound, but the work to ensure its future is far from over</a></li><li><a href="/food-drink/at-chester-s-hot-french-chix-a-global-french-focus-packs-heat-and-the-vibe/article_570e2dac-c799-11ea-a0d8-f35cbbb7b4f2.html">At Chester’s Hot French Chix, a global French focus packs heat and the vibe is chill</a></li><li><a href="/the-connecticut-story/connecticut-beachgoers-asked-to-avoid-rhode-island-beaches/article_bb7b7280-c844-11ea-9128-073ea8b37cb8.html">Connecticut beachgoers asked to avoid Rhode Island beaches</a></li><li><a href="/home-garden/an-architect-turned-this-rundown-hunting-lodge-into-a-laid-back-weekend-retreat/article_9aa0ded8-ca9c-11ea-9254-631213da4d1b.html">An architect turned this rundown hunting lodge into a laid-back weekend retreat</a></li><li><a href="/food-drink/the-wings-are-fire-at-hot-rod-cafe-in-new-london/article_b8be3b38-c842-11ea-a5ad-339c0734fee9.html">The wings are fire at Hot Rod Cafe in New London</a></li><li><a href="/food-drink/these-5-pandemic-born-restaurant-markets-are-here-to-stay/article_b3b10bdc-c123-11ea-b1fc-9b86f42e8732.html">These 5 pandemic-born restaurant markets are here to stay</a></li><li><a href="/health-and-science/inside-the-connecticut-assisted-living-facility-where-covid-never-had-a-chance/article_22ad4694-c053-11ea-bba7-236a56535338.html">Inside the Connecticut assisted-living facility where COVID never had a chance</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-1563691" class="tncms-block connecticut-bride-block-rightrail"><section id="block-1563691" class="block emphasis-h3   " ><div class="block"><a href="http://www.connecticutmag.com/article_af095394-27da-11e8-b933-9b11a0051c15.html" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/88d0c116-a4f2-11ea-88a5-ef66e331e0da.png?resize=200%2C167 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/88d0c116-a4f2-11ea-88a5-ef66e331e0da.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1650030" class="tncms-block connecticut-bride-block-rightrail"><section id="block-1650030" class="block emphasis-h3   " ><div class="block"><a href="http://www.connecticutmag.com/article_b8e361be-2055-11ea-91fd-cf4f139884f8.html" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=200%2C64 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=300%2C96 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=400%2C128 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=540%2C173 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=750%2C240 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=1200%2C384 1200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6006c15a-2b43-11ea-ba9b-dfe123098c4b.jpg?resize=1700%2C544 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Best Restaurants 2020"></a></div></section></div><div id="tncms-block-1336641" class="tncms-block"><!-- Begin Hearst Ad --><div id="A300" class="block text-center">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("A300");/*]]>*/</script>
</div>
<!-- End Hearst Ad --></div><div id="tncms-block-1579571" class="tncms-block connecticut-bride-block-rightrail"><section id="block-1579571" class="block emphasis-h3   " ><div class="block"><a href="https://www.connecticutmag.com/bestofct" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=200%2C67 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=300%2C101 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=400%2C134 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=540%2C181 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=750%2C252 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=1200%2C403 1200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/4838dc10-c9a1-11e9-aace-3f2003ae630a.jpg?resize=1700%2C571 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Best of Connecticut 2019"></a></div></section></div><div id="tncms-block-1707557" class="tncms-block"></div><div id="tncms-block-1336583" class="tncms-block yourctmag">
    
    <section id="block-1336583" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1336583 ">
        <div class="block-title-inner">
            <h4>
                
                YOUR CONNECTICUTMAG.COM
                
            </h4>
        </div>
    </div></div>

<div class="block">
    
<div class="row">
  <div class="col-md-6">
    <a href="/subscribe">
        <img src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/bdcf39ea-bb97-11ea-b575-bf0838fac4bc.jpg" class="img-responsive" alt="YOUR CONNECTICUTMAG.COM"></a>
  </div>
  <div class="col-md-6">
          <ul>
            <li><a href="/subscribe">Subscribe now</a></li>
            <li><a href="http://digital.olivesoftware.com/Olive/ODN/ConnecticutMag/default.aspx" target="_blank">Digital edition</a></li>
            <li><a href="/site/advertise.html">Advertise with us</a></li>
            <li><a href="/site/forms/online_services/letter_editor/">Letters to the editor</a></li>
            <li><a href="/site/contact.html">Contact us</a></li>
            <li><a href="http://www.connecticutmag.com/connecticut-magazine-newsstand-locations/article_8cf9c7cc-e350-11e6-9fa0-0f45614cb96b.html">Where to buy</a></li>
          </ul>
  </div>
</div>
</div></section></div><div id="tncms-block-1336642" class="tncms-block"><!-- Begin Hearst Ad --><div id="S300" class="block text-center">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("S300");/*]]>*/</script>
</div>
<!-- End Hearst Ad --></div><div id="tncms-block-1337071" class="tncms-block connecticut-bride-block-rightrail"><section id="block-1337071" class="block emphasis-h3   " ><div class="block"><a href="https://www.connecticutmag.com/the-connecticut-bride" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=200%2C22 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=300%2C33 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=400%2C44 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=540%2C59 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=750%2C82 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg?resize=1200%2C132 1200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/52f7fa7c-df4e-11e6-8593-ab8498117180.jpg 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1345856" class="tncms-block connecticut-bride-block-rightrail"><section id="block-1345856" class="block emphasis-h3   " ><div class="block"><a href="https://www.connecticutmag.com/site/forms/real_weddings/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6e6fa7a0-4709-11e7-bafd-b72facdb2e01.jpg?resize=200%2C45 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6e6fa7a0-4709-11e7-bafd-b72facdb2e01.jpg?resize=300%2C68 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6e6fa7a0-4709-11e7-bafd-b72facdb2e01.jpg?resize=400%2C90 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/6e6fa7a0-4709-11e7-bafd-b72facdb2e01.jpg 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1308041" class="tncms-block title-no-margin clarfix"><section id="block-1308041" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1308041 ">
        <div class="block-title-inner">
            <h4>
                
                FIND IT:
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1336347" class="tncms-block"><div class="mkt-menu">
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-6">
<ul class="nav nav-pills nav-stacked"><li class="active"><a href="/marketplace/"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Business Directories</strong></a></li>
  <li class="active"><a href="http://www.connecticutmag.com/restaurant-dining-guide/article_e9e3ae70-26c7-11e7-a3a1-ef85418351b1.html"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Dining Guide</strong></a></li>
  <li class="active"><a href="/calendar/"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Events Calendar</strong></a></li>
  <li class="active"><a href="/marketplace/?action=srch&amp;limit=10&amp;sort=geodist&amp;keyword=health_care_resources&amp;radius=200&amp;zipcode=06101&amp;sort=geodist&amp;limit=10"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Health Care Guide</strong></a></li>
</ul></div>
<div class="col-xs-12 col-sm-6 col-md-6">
<ul class="nav nav-pills nav-stacked"><li class="active"><a href="/marketplace/?action=srch&amp;limit=10&amp;sort=geodist&amp;keyword=home_resources&amp;radius=200&amp;zipcode=06101&amp;sort=geodist&amp;limit=10"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Home Resources</strong></a></li>
  <li class="active"><a href="/marketplace/?action=srch&amp;limit=10&amp;sort=geodist&amp;keyword=retirement_guide&amp;radius=200&amp;zipcode=06101&amp;sort=geodist&amp;limit=10"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Retirement Guide</strong></a></li>
  <li class="active"><a href="/bestdoctors"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Best Doctors</strong></a></li>
  <li class="active"><a href="/topdentists"><i class="fa fa-chevron-right" aria-hidden="true"></i> <strong>Top Dentists</strong></a></li>  
</ul></div>
</div>
</div></div><div id="tncms-block-1851115" class="tncms-block"><section id="block-1851115" class="block emphasis-   " ><div id="evvnt-calendar-1851115"></div>
    <script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1851115();"></script><script>
        function evvntDiscoveryInit_1851115() {
            evvnt_require("evvnt/discovery_plugin").init({
                
                publisher_id: "connecticutmag.com",
                discovery: {
                    element: "#evvnt-calendar-1851115",
                    detail_page_enabled: true,
                    widget: true,
                    virtual: false,
                    map: false,
                    category_id: null, 
                    orientation: "portrait",
                    number: 3,
                },
                submission: {
                    partner_name: "Connecticut Magazine",
                    text: "Promote your event",
                }
            });
        }
    </script></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1336643" class="tncms-block"><!-- Begin Hearst Ad --><div id="B300" class="block text-center">
	<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("B300");/*]]>*/</script>
</div>
<!-- End Hearst Ad --></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1336645" class="tncms-block"><!-- Begin Hearst Ad --><div id="B728" class="block text-center">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("B728");/*]]>*/</script>
</div>
<!-- End Hearst Ad --></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazine"  href="/magazine/" >
                    <span class="nav-label">Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-connecticut-bride"  href="/the-connecticut-bride/" >
                    <span class="nav-label">The Connecticut Bride</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-lists"  href="/bests-tops/" >
                    <span class="nav-label">Best Lists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-drink"  href="/food-drink/" >
                    <span class="nav-label">Food & Drink</span>
                </a></li><li>
                <a class="nav-link  tnt-section-things-to-do"  href="/arts/" >
                    <span class="nav-label">Things To Do</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health-science"  href="/health-and-science/" >
                    <span class="nav-label">Health & Science</span>
                </a></li><li>
                <a class="nav-link  tnt-section-history"  href="/history/" >
                    <span class="nav-label">History</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-garden"  href="/home-garden/" >
                    <span class="nav-label">Home & Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-travel"  href="/travel" >
                    <span class="nav-label">Travel</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-subscribe"  href="/subscribe" >
                    <span class="nav-label">How to Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CONNECTICUTMAG&amp;publisher_url:connecticutmag.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-notice"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Notice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-california-privacy-rights"  href="http://www.connecticutmag.com/site/privacy.html/#additionalinformationforcaliforniaresidents"  target="_blank" rel="noopener">
                    <span class="nav-label">Your California Privacy Rights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-interest-based-ads"  href="http://www.connecticutmag.com/site/privacy.html/#interestbasedads"  target="_blank" rel="noopener">
                    <span class="nav-label">Interest Based Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="/site/terms_of_use.html" >
                    <span class="nav-label">Terms of Use</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1308045" class="tncms-block padding-bottom"><section id="block-1308045" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=200%2C52 200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=300%2C78 300w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=400%2C104 400w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=540%2C140 540w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=750%2C195 750w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=1200%2C311 1200w, https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/content/tncms/custom/image/1217b972-dfad-11e9-9094-2352da0a2f66.png?resize=1700%2C441 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1308042" class="tncms-block"><section id="block-1308042" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1308042 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>Connecticut Magazine</strong><br>
    100 Gando Drive<br>
    New Haven, CT 06513
    <br>
    
        <strong>Phone:</strong> 1-203-789-5300<br>
        <strong>Email:</strong> <a href="mailto:editor@connecticutmag.com">editor@connecticutmag.com</a><br>
    
</address></section></div><div id="tncms-block-1308050" class="tncms-block padding-bottom"><div class="follow-links-1308050 default">
    
    <section id="block-1308050" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/connecticutmagazine/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/connecticutmag" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCDrk_gIKKvWoqFDhWmghoUg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/connecticutmagazine/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.connecticutmag.com",
  "sameAs" : ["https://www.facebook.com/connecticutmagazine/","https://twitter.com/connecticutmag","https://www.youtube.com/channel/UCDrk_gIKKvWoqFDhWmghoUg","https://www.instagram.com/connecticutmagazine/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1307966" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1307966"><div class="col-md-7"><small>© Copyright 2020, Hearst Media Services Connecticut -- All rights reserved.</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy / Terms of Use</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1602214" class="tncms-block"><!-- Begin Hearst Ad --><div id="MAD">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("MAD");/*]]>*/</script>
</div>
<!-- End Hearst Ad --></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("3f4dadd6-cdc1-11ea-9e67-afd77d3204f3")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/connecticutmag.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>